+7 (495) 504-15-91

Пн-Пт: с 9:00 до 17:00 по МСК

Email:

Commend WS 300V/WS 310V Антивандальное переговорное устройство с камерой

Антивандальные настенные IP-переговорные устройства Commend WS 311V CM и серия WS 300V CM предназначены для организации связи и обеспечения безопасности, в том числе видеосвязи и экстренного вызова. Устройства оснащены цветной видеокамерой, поддерживают SIP и ONVIF. Передняя панель выполнена из нержавеющей стали толщиной 3 мм.

В зависимости от модели предусмотрены одна или три программируемые кнопки прямого вызова либо отдельная кнопка экстренного вызова. Степень защиты IP66 и ударопрочность IK09 позволяют устанавливать устройства на открытом воздухе. Исполнение WS 311V CM DA оснащено встроенной индукционной петлёй для передачи звука на слуховые аппараты.

Производитель Commend , Модель WS 300V/WS 310V

Самовывоз. Со склада в Москве, Санкт-Петербурге, Екатеринбурге и Казани.
Доставка по России и СНГ. Отправка транспортной компанией в любой регион

Срок поставки: от 8 недель

цена По запросу

Галочка Галочка

Под заказ

Преимущество

Гарантированные поставки от зарубежных производителей

Есть зарубежные офисы, поэтому имеем возможность закупать и завозить в Россию контрольно-измерительные приборы от зарубежных производителей.

Преимущество

Выгодные цены для предприятий и торгующих организаций

Гарантирована сохранность средств клиентов независимо от изменения курса валют. Предоставляем скидки для производств и торговых организаций.

Преимущество

Доставка импортных приборов за 90 дней из Европы, США и Азии

Гарантируем выполнение заказа в согласованный срок. Сроки поставки КИПиА фиксируются в договоре. Доставка по России и СНГ оплачивается покупателем.

Преимущество

Профессиональный консалтинг и подбор аналогов

Подберем лучший вариант из доступного контрольно-измерительного оборудования по соотношению цены, качества и срокам.

Описание Commend WS 300V CM / WS 311V CM

Настенные SIP-переговорные устройства Commend WS 301V CM, WS 303V CM, WS 311V CM и WS 311V CM DA предназначены для систем связи и безопасности, в том числе на открытых территориях. Все модели оснащены цветной видеокамерой и рассчитаны на эксплуатацию в общественных зонах.

Конструкция и видеонаблюдение

Передняя панель толщиной 3 мм изготовлена из нержавеющей стали. Защита от вскрытия, специальные винты и ударопрочность IK09 повышают устойчивость корпуса к механическим воздействиям. Степень защиты IP66 обеспечивает защиту от пыли и мощных водяных струй.

Видеокамера имеет диагональный угол обзора 150° и широкий динамический диапазон. Плоское стекло устойчиво к царапинам, а 12 белых светодиодов обеспечивают подсветку зоны съёмки. Два цифровых MEMS-микрофона и встроенные громкоговорители обеспечивают передачу речи.

Варианты исполнения

Модели различаются органами управления: WS 301V CM оснащено одной кнопкой вызова, WS 303V CM — тремя кнопками с индивидуальной маркировкой, WS 311V CM — красной кнопкой экстренного вызова. WS 311V CM DA дополнительно оснащено увеличенными цветными светодиодными пиктограммами, кнопкой с тактильным символом звонка и встроенной индукционной системой для передачи звука на слуховые аппараты с индукционной катушкой.

Доступность WS 311V CM DA

Индукционная система соответствует IEC 60118-4. Кнопка вызова площадью более 25 см² имеет подсветку и контрастное оформление. Увеличенные светодиодные пиктограммы отображают операции и состояния устройства, дополняя звуковую информацию визуальной индикацией.

Технологии передачи и обработки звука

Для повышения разборчивости речи применяются технологии подавления акустического эха на основе глубоких нейронных сетей и динамического шумоподавления с формированием диаграммы направленности микрофонов. Функция IVC (Intelligent Volume Control) автоматически регулирует громкость громкоговорителя в зависимости от уровня окружающего шума. OpenDuplex® обеспечивает громкую связь в дуплексном режиме без использования рук.

Дополнительные аудиофункции:

  • Контроль громкоговорителя и микрофона: автоматический контроль работоспособности аудиотракта.
  • Симплексный режим: управляемая передача речи по принципу «нажать для передачи — отпустить для прослушивания».
  • Аудиомониторинг: автоматическое инициирование вызова при достижении заданного уровня звукового давления.
  • Измерение уровня звукового давления: непрерывное измерение окружающего шума с возможностью передачи данных по SNMP или HTTPS.
  • Эквалайзер: настройка звучания с учётом акустических условий.

Голосовые сообщения и управление вызовами

При нажатии кнопки вызова устройство может воспроизводить предварительно записанное голосовое сообщение, информирующее вызывающего о том, что ему вскоре окажут помощь. Для каждой станции можно настроить сообщение с указанием места установки, которое воспроизводится при ответе оператора. Это помогает определить источник вызова, в том числе при переадресации на мобильный телефон.

В зависимости от конфигурации системы вызовы могут последовательно направляться на доступные пункты приёма или автоматически распределяться сервером между операторами. Устройства поддерживают регистрацию на нескольких серверах. При недоступности серверов система может использовать альтернативный сценарий установления соединения, предусмотренный конфигурацией.

Дополнительные функции и интеграция

Устройства поддерживают дистанционное управление реле для управления дверными замками, воротами, шлагбаумами и сигнальными лампами. Дополнительные контакты могут использоваться для индикации неисправности, поступления вызова и активного соединения. Для реализации функций управления внешними устройствами требуется IP Secure Connector, EB1E1A, EB8E8A или EB3E2A-AUD.

Предусмотрены телефонный справочник и USB-подключение совместимых дополнительных устройств и модулей расширения. В составе системы Commend доступны функции оповещения, записи аудио и интеграции с внешними системами, включая системы визуализации. Настройка выполняется через веб-интерфейс, который позволяет конфигурировать сценарии работы и обновлять программное обеспечение. Для крупных систем поддерживается централизованное развёртывание конфигурации.

Кибербезопасность

В разработке решений Commend применяются принципы Security by Design. Компания сертифицирована по IEC/ISO 27001 и IEC 62443-4-1. Для защиты устройств и сетевого взаимодействия предусмотрены следующие механизмы:

  • Физическая безопасность: обнаружение вскрытия электромеханическими контактами, защита USB-портов и портов отладки.
  • Сетевая безопасность: IEEE 802.1X для аутентификации при подключении к сети, IEEE 802.1Q для сегментации сети с помощью VLAN. IP Secure Connector обеспечивает разрыв сетевого соединения при попытке несанкционированного вскрытия.
  • Защита данных: SIP over TLS v1.2, SRTP, клиентские сертификаты X.509 и TLS для защиты соединений HTTPS, SIPS и MQTTS.
  • Безопасность приложений: обязательная смена пароля при первом входе, минимальная длина пароля 12 символов и обнаружение попыток подбора пароля.

Монтаж

Монтаж и замену устройства должен выполнять квалифицированный персонал в соответствии с инструкцией производителя. Для подключения используются экранированные кабели Ethernet. Необходимо обеспечить надёжное крепление на поверхности, способной выдержать массу устройства.

Для скрытого монтажа требуется отдельно приобретаемый комплект WSFB 50V, для накладного — WSSH 50V. Для дополнительной защиты от дождя доступен козырёк WSRR 50V. При установке в колонны стороннего производителя необходимо обеспечить циркуляцию воздуха, чтобы снизить риск конденсации и перегрева. Для монтажа в металлические шкафы, колонны и фасады рекомендуются комплекты WSFB xx MC, например WSFB 50V SS MC, обеспечивающие тепловую развязку монтажного комплекта и прилегающих элементов.

Высота монтажа

Кнопки вызова и другие органы управления рекомендуется размещать на высоте 800–1000 мм от уровня чистого пола, на достаточном расстоянии от стен и углов. Для WS 311V CM DA рекомендуемая высота индукционной системы составляет около 1100 мм, а расстояние до слухового аппарата с индукционной катушкой — около 500 мм. При необходимости высоту установки адаптируют к потребностям пользователей и местным нормативам. Для удобства пользователей разного роста и пользователей инвалидных колясок допускается установка двух станций одна над другой либо применение дополнительных выносных модулей кнопок и усилителей индукционной петли.

Технические характеристики Commend WS 300V/WS 310V

Техническая характеристика WS 301V CM WS 303V CM WS 311V CM WS 311V CM DA
Степень защиты оболочки IP66 (EN 60529)
Степень защиты от механических ударов IK09 (EN 62262)
Передняя панель Нержавеющая сталь, толщина 3 мм (0,12 дюйма)
Микрофоны 2 цифровых MEMS-микрофона
Громкоговоритель Специальная мембранная конструкция для оптимального качества звука; 2 х 8 Ом
Усилитель Встроенный усилитель класса D, 2,5 Вт
Уровень звукового давления Макс. 102 дБ на расстоянии 0,5 м; 96 дБ на расстоянии 1 м
Индикация вызова 2 многофункциональных многоцветных светодиода
Кнопка вызова 1 кнопка прямого вызова с подсветкой и полем для маркировки 3 кнопки прямого вызова с подсветкой и полями для маркировки 1 большая красная кнопка экстренного вызова с подсветкой 1 большая жёлтая кнопка вызова с подсветкой и тактильным символом звонка
Полоса пропускания аудиосигнала До 20 кГц
Аудиокодеки Opus, G.722, G.711 A-law, G.711 μ-law
Видеокодеки и видеопротоколы H.264 (SIP-видео и ONVIF); Motion JPEG (HTTP-видео и ONVIF); RTSP
Спецификация ONVIF ONVIF Profile S
Средства IT-безопасности SIP over TLS; SRTP; IEEE 802.1X; передача MJPEG через HTTPS; HTTPS для доступа к веб-интерфейсу и интерфейсам
Протоколы IPv4; IPv6; TLS; TCP; UDP; HTTP (RFC 2617, RFC 3310); HTTPS (RFC 2818); RTP (RFC 3550); 802.1X EAP-TLS (RFC 5216); 802.1X EAP-MD5 (RFC 2284); RTCP; RTSP (RFC 2326); DHCP; DHCPv6; DNSv4; DNSv6; mDNS; SDP (RFC 2327, RFC 4566); SSDP; SIP (RFC 3261); SIP over TLS; SNMPv2c; STUN (classicstun); SMTP; декодирование DTMF (RFC 2976, RFC 2833, SIP Info); ICMPv6 (обнаружение маршрутизатора); MQTT (ISO/IEC 20922)
Диапазон рабочих температур От −40 до +65 °C (от −40 до +149 °F)
Диапазон температур хранения От −40 до +65 °C (от −40 до +149 °F)
Относительная влажность До 95 %, без конденсации
Подключения Разъём RJ45 для Ethernet и PoE (10/100 Мбит/с);
USB Type A и mini USB Type A для внешних устройств
Электропитание PoE, IEEE 802.3af/802.3at Type 1 Class 0 PoE+, IEEE 802.3at Type 2 Class 4
Потребляемая мощность В режиме ожидания: 3,3 Вт (без аксессуаров);
Максимальная: 14,7 Вт (при полной нагрузке, с аксессуарами)
Требования к кабелю Не ниже Cat. 5, экранированный
Максимальная длина кабеля Cat. 5 в локальной сети 100 м (например, от коммутатора до переговорного устройства)
Соответствие стандартам EN 61000-6-2; EN 61000-6-3; EN 55032 Class B; EN 55024; EN 60529 IP66; EN 62262 IK09; FCC Part 15 Class B; ICES-003 Class B; EN 60950-1; EN 60950-22; EN 62368-1
Монтаж Скрытый монтаж: комплект WSFB 50V; накладной монтаж: комплект WSSH 50V
Габаритные размеры (В х Ш х Г) При скрытом монтаже: 279 х 164 х 14 мм (10,98 х 6,46 х 0,55 дюйма);
При накладном монтаже: 279 х 164 х 50 мм (10,98 х 6,46 х 1,97 дюйма)
Вес с упаковкой 1400 г (3,1 фунта)
Дополнительные аксессуары PA 25W POE-DC — инжектор питания;
EB1E1A — модуль USB I/O;
EB8E8A — модуль USB I/O;
EB3E2A-AUD — модуль расширения;
IP Secure Connector — защитный коммутационный блок
Примечание к использованию модулей прямого вызова Для использования модулей кнопок прямого вызова (например, WSDD 53V или WSDD 59V) требуется EB3E2A-AUD.

Технические характеристики камеры

Датчик изображения RGB CMOS, 1/3 дюйма
Объектив F2.4, фиксированная диафрагма;
Угол обзора по диагонали: 130°; по горизонтали: 125°; по вертикали: 100°
Минимальная освещённость Чёрно-белое изображение: 1 лк; цветное изображение: 1,5 лк
Подсветка камеры 12 белых светодиодов
Разрешение (Ш х В) 1280 х 960 пикселей
Частота кадров До 30 кадров/с
Видеопотоки Одновременно до 6 потоков HTTP(S)/RTSP H.264 с индивидуальными настройками разрешения или частоты кадров;
Одновременно до 6 потоков HTTP(S) MJPEG с индивидуальными настройками разрешения или частоты кадров

Технические данные индукционной петли (IEC 60118-4) — только для WS 311V CM DA

Напряжение возбуждения Макс. 6,5 В эфф.
Ток возбуждения 2,8 А непрерывно при синусоидальном сигнале 1 кГц
Сопротивление петли От 0,1 до 1,0 Ом — активное сопротивление;
Макс. 1,5 Ом — реактивное сопротивление

Сервер:

  • VirtuoSIS версии не ниже 5.0;
  • S3/S6 версии не ниже 7.1;
  • совместимый SIP-сервер;
  • работа без сервера.

Программное обеспечение для настройки: Set-UP, версия не ниже 1.5.3.

Доступ к устройству: IPv4 (DHCP), IPv6 (link-local), zero-conf.

Комплект поставки

WS 311V CM DA:

  • SIP-переговорная станция со встроенной индукционной петлёй.
  • Крепёжные винты: 4 потайных винта с защитой от несанкционированного отвинчивания Torx TR25, M5х10.
  • Код активации.
  • Краткое руководство.
  • Пластина обнаружения вскрытия.

Для WS 301V CM, WS 303V CM и WS 311V CM:

  • SIP-переговорная станция.
  • Крепёжные винты: 4 потайных винта с защитой от несанкционированного отвинчивания Torx TR25, M5х10.
  • Пластина обнаружения вскрытия.
  • Только для WS 311V CM: 3 самоклеящиеся этикетки («SOS», «EMERGENCY» и «HELP») для кнопки экстренного вызова.
  • Документ с идентификационными данными устройства.
  • Краткое руководство.

Модельный ряд Commend WS 300V/WS 310V

WS 301V CM WS 303V CM
Антивандальное IP-переговорное устройство с цветной видеокамерой и одной программируемой кнопкой вызова с местом для маркировки. Антивандальное IP-переговорное устройство с цветной видеокамерой и тремя программируемыми кнопками вызова с местами для маркировки.
WS 311V CM WS 311V CM DA
Антивандальное IP-переговорное устройство экстренного вызова с цветной видеокамерой и большой красной кнопкой вызова. Антивандальное IP-переговорное устройство экстренного вызова с цветной видеокамерой, встроенной индукционной петлёй для пользователей слуховых аппаратов, крупной контрастной кнопкой вызова и световыми пиктограммами.

Аксессуары для Commend WS 300V/WS 310V

Модель Описание Изображение
EB1E1A Модуль расширения ввода-вывода с подключением через USB для переговорных устройств с USB-портом
EB3E2A-AUD Модуль расширения ввода-вывода с аудиоинтерфейсом для переговорных устройств с USB-портом. Оптимизирован для монтажных комплектов серий WS и Concerto
EB8E8A Модуль расширения ввода-вывода для переговорных модулей с USB-портом, предназначенный для установки на DIN-рейку
AFIL USB Комплект расширения с индукционной аудиопетлёй для передачи аудиосигналов на слуховые аппараты. Предназначен для переговорных устройств с USB-портом
IP-CON IP-блок коммутации для безопасного соединения переговорного устройства с сетью и устройством открывания двери
PA25WPOE-DC Инжектор PoE мощностью 25 Вт, входное напряжение 24–48 В переменного тока. Оптимизирован для монтажных комплектов серий WS и Concerto
POE-SPLIT Адаптер питания PoE-Split: вход — PoE (15,4/30/60 Вт), выходы — PoE+ (30 Вт) и 12 В постоянного тока (19 Вт)  
POE-SPLIT-M Монтажный комплект для установки одного адаптера питания PoE-Split POE-SPLIT
DINRAIL150 Преобразователь IP-сигнала в металлическом корпусе для расширения сети Ethernet с использованием двухпроводных соединений
IP-BRIDGE Комплект для монтажа модулей на DIN-рейку типа «Top-Hat»; длина — 150 мм
WSFB 50V OR Монтажный комплект для установки заподлицо переговорных устройств серии WS V и модулей расширения. Выравнивающая рамка — RAL 2004.
WSFB 50V SS Монтажный комплект для установки заподлицо переговорных устройств серии WS V и модулей расширения. Выравнивающая рамка с отделкой под нержавеющую сталь.
WSFB 50V FL Монтажный комплект для точной установки заподлицо переговорных устройств серии WS V и модулей расширения.
WSFB 50V SS MC Монтажный комплект для точной установки заподлицо переговорных устройств серии WS V и модулей расширения в металлические шкафы, стойки и фасадные конструкции. Выравнивающая рамка — из нержавеющей стали.
WSSH 50V OR Монтажный комплект для накладной установки переговорных устройств серии WS V и модулей расширения. Рамка — RAL 2004.
WSSH 50V OR EM Монтажный комплект для накладной установки переговорных устройств серии WS V и модулей расширения. Рамка — RAL 2004, маркировка «SOS».
WSSH 50V SS Монтажный комплект для накладной установки переговорных устройств серии WS V и модулей расширения. Рамка — из нержавеющей стали.
WSSH 50V YL EM Монтажный комплект для накладной установки переговорных устройств серии WS V и модулей расширения. Рамка — RAL 1016, маркировка «HELP».
WSSH 60V SS Монтажный комплект увеличенной высоты (полтора стандартных уровня) для накладной установки переговорных устройств серии WS V и модулей расширения. Рамка — из нержавеющей стали.
WSRR 50V Защитный козырёк от дождя из высококачественной стали для переговорных устройств серии WS V. Обеспечивает дополнительную защиту от воздействия окружающей среды.
RJ45-MONT Ethernet-адаптер для крепления жёсткого соединительного кабеля внутри монтажного комплекта. Длина — 0,3 м.

Инструкция по эксплуатации Commend WS 300V/WS 310V

Вы можете запросить необходимые сертификаты, документацию, инструкцию и руководство по эксплуатации к « Commend WS 300V/WS 310V» с помощью специальной формы.

Вы можете купить Commend WS 300V/WS 310V в Москве по выгодной цене в компании «МИРКИП 2017», оставив заявку на сайте, по телефону +7 (495) 504 15 91 или по электронной почте . Стоимость Commend WS 300V/WS 310V может измениться в зависимости от внешнеполитической обстановки и курсов валют. Доставляем приборы транспортными компаниями по России и СНГ (Беларусь, Казахстан и др.)