+7 (495) 504-15-91

Пн-Пт: с 9:00 до 17:00 по МСК

Email:

Commend OD5 TD CM Наружное переговорное устройство с сенсорным дисплеем и видеокамерой

Наружное IP-переговорное устройство Commend OD5 TD CM объединяет сенсорный дисплей 5″, видеокамеру и двустороннюю связь. Настраиваемый интерфейс позволяет создавать пользовательские меню и отображать видеопотоки; предусмотрен отдельный аварийный режим для экстренной связи.

Технология OpenDuplex® обеспечивает полнодуплексную громкую связь. Постоянный контроль линии связи и функций устройства позволяет отслеживать их работоспособность. Поддержка SIP, ONVIF Profile S и PoE упрощает интеграцию с IP-системами связи и видеонаблюдения. Степень защиты корпуса — IP65.

Производитель Commend , Модель OD5 TD CM

Самовывоз. Со склада в Москве, Санкт-Петербурге, Екатеринбурге и Казани.
Доставка по России и СНГ. Отправка транспортной компанией в любой регион

Срок поставки: от 8 недель

цена По запросу

Галочка Галочка

Под заказ

Преимущество

Гарантированные поставки от зарубежных производителей

Есть зарубежные офисы, поэтому имеем возможность закупать и завозить в Россию контрольно-измерительные приборы от зарубежных производителей.

Преимущество

Выгодные цены для предприятий и торгующих организаций

Гарантирована сохранность средств клиентов независимо от изменения курса валют. Предоставляем скидки для производств и торговых организаций.

Преимущество

Доставка импортных приборов за 90 дней из Европы, США и Азии

Гарантируем выполнение заказа в согласованный срок. Сроки поставки КИПиА фиксируются в договоре. Доставка по России и СНГ оплачивается покупателем.

Преимущество

Профессиональный консалтинг и подбор аналогов

Подберем лучший вариант из доступного контрольно-измерительного оборудования по соотношению цены, качества и срокам.

Описание Commend OD5 TD CM

Устройство оснащено сенсорным дисплеем диагональю 5 дюймов и настраиваемым графическим интерфейсом. Помимо стандартных меню, например списков абонентов, интерфейс поддерживает пользовательские меню и интерактивные элементы, включая видеопотоки.

Аварийный режим позволяет использовать устройство в качестве переговорной станции для связи в чрезвычайных ситуациях. OD5 TD CM ориентировано на применение в системах переговорной связи зданий с расширенными функциями безопасности (ASBIS), предусмотренных EN 62820-2. Корпус устройства выполнен из стекла и анодированного алюминия.

Особенности

  • Для эксплуатации внутри и снаружи помещений.
  • Степень защиты от механических ударов: IK08 для OD5 TD CM и IK07 для OD5 TD CM-B.
  • Закалённое переднее стекло толщиной 3 мм.
  • Акустически оптимизированные компоненты для высокой разборчивости речи.
  • Полоса пропускания аудиоканала — до 20 кГц. Максимальный уровень звукового давления — 95 дБ на расстоянии 0,5 м.
  • Степень защиты корпуса IP65 обеспечивает защиту от пыли и водяных струй.
  • Прочный сенсорный дисплей диагональю 5 дюймов с высокой яркостью и точной цветопередачей.
  • Антибликовая поверхность стекла обеспечивает хорошую читаемость дисплея даже при прямом солнечном освещении.
  • Широкоугольная видеокамера высокого разрешения.
  • Продуманная конструкция корпуса для простого и безопасного монтажа.
  • Комплекты для накладного и встраиваемого монтажа с запирающим механизмом.
  • Технология OpenDuplex® обеспечивает полнодуплексную громкую связь без телефонной трубки.
  • Непрерывная проверка линии связи и функций устройства.
  • Возможность расширения функциональности с помощью дополнительного оборудования через USB-интерфейс.
  • Обнаружение движения для запуска последовательностей действий.

Аудиофункции

  • Подавление акустического эха. Технология Commend на основе собственных глубоких нейронных сетей обеспечивает чёткую передачу речи без заметного эха и задержек.
  • Подавление фонового шума. Динамическое подавление фонового шума в сочетании с формированием диаграммы направленности микрофонов эффективно снижает влияние посторонних звуков, помогая собеседнику разбирать речь даже при высоком уровне окружающего шума.
  • Автоматическая регулировка громкости. Функция IVC (Intelligent Volume Control) регулирует громкость громкоговорителя в зависимости от уровня окружающего шума.
  • Громкая связь OpenDuplex®. Технология Commend в сочетании с высокочувствительными микрофонами и высокой громкостью обеспечивает естественную двустороннюю связь без использования рук на расстоянии нескольких метров.

Дополнительные аудиофункции

  • Контроль громкоговорителя и микрофона — постоянный контроль работоспособности переговорных устройств при значительном сокращении объёма ручных проверок.
  • Симплексный режим — для приложений, требующих управляемого обмена речевыми сообщениями, например в системах безопасности и промышленных решениях с принципом «нажать для передачи — отпустить для прослушивания».
  • Аудиомониторинг — автоматический запуск вызова, в том числе аварийного, при достижении заданных уровней звукового давления для повышения безопасности.
  • Измерение текущего уровня звукового давления — непрерывный контроль окружающего шума с возможностью передачи данных в систему управления по SNMP или HTTPS, например для визуализации уровня шума.
  • Эквалайзер — точная настройка звучания с учётом акустических условий окружающей среды.
  • Функции системы оповещения — передача и воспроизведение объявлений через переговорные устройства с возможностью непосредственного ответа.

Варианты интеграции и инфраструктура связи

  • Symphony Cloud. Облачная платформа Commend с масштабируемой инфраструктурой и поддержкой облачных сервисов, включая решения на основе искусственного интеллект.
  • Symphony On-Prem. VirtuoSIS — программный сервер переговорной связи для локального развёртывания в виртуализированной ИТ-инфраструктуре. Он также используется в аппаратных серверах Commend S6 и S3.
  • Symphony Mesh. IP-устройства Symphony MX и Symphony BF объединяются в интеллектуальную автономную сеть связи без сервера.
  • SIP-PBX-Server. Интеграция устройств Commend с SIP-АТС различных производителей.
  • Интеграция с другими системами. Решения и устройства Commend могут подключаться к системам сторонних производителей, включая VMS и PSIM.

Схема системной интеграции

Примеры настенной установки

Кибербезопасность

Commend применяет принципы Privacy and Security by Design при разработке оборудования и программного обеспечения.

Физическая безопасность

  • Защита от механических ударов: IK08 для OD5 TD CM и IK07 для OD5 TD CM-B.

Безопасность сети

  • IEEE 802.1X для аутентификации при доступе к сети.
  • IP Secure Connector Commend — дополнительное устройство для защиты сетевого соединения при попытке вмешательства.

Защита данных

  • SIP over TLS для защищённой передачи сигнальных данных.
  • SRTP для шифрования голосовых данных.
  • HTTPS для доступа к веб-интерфейсу и интерфейсам устройства.
  • Передача видеопотока MJPEG через HTTPS.

Монтаж и подключение

  • Монтажные принадлежности приобретаются отдельно: XDX FB — для встраиваемого монтажа; XDX SH и XDX SHE — для накладного; XDX FBS — для установки в кирпичную стену совместно с XDX FB. Монтажный комплект XDX SHMM предназначен для установки на стойку дверной рамы совместно с XDX SH или XDX SHE. XDX FBDUR — заглушка для RFID-считывателя.
  • Оставлять зазор не менее 150 мм под устройством для доступа к стопорному винту TX 08.
  • Использовать только экранированные кабели Ethernet. При монтаже с XDX SH или XDX FB в гипсокартонную стену или панель для подключения полевого Ethernet-кабеля рекомендуется использовать разъём RJ45 MODJ8-8KUPPL и патч-корд.
  • Устанавливать устройство на устойчивую поверхность. Не допускать скручивающих нагрузок на монтажный комплект и попадания воды внутрь него.
  • Не устанавливать устройство в местах, подверженных воздействию прямых солнечных лучей.
  • Монтажные комплекты XDX FB, XDX SH и XDX SHE обеспечивают защиту от дождя согласно IEC/UL 60950-22.

Подключение к сети

Поддерживаются IPv4 (DHCP), IPv6 (link-local) и Zero-conf. Порядок доступа к веб-интерфейсу приведён в руководстве по эксплуатации.

Технические характеристики Commend OD5 TD CM

Степень защиты оболочки IP65 (Согласно EN 60529)
Стойкость к косому дождю Согласно CEN/TR 15601-D/B и MIL-STD 810G, метод 506.4, процедура I
Степень защиты от механических ударов OD5 TD CM: IK08 (Согласно EN 62262)
OD5 TD CM-B: IK07 (Согласно EN 62262)
Испытание на воздействие соляного тумана 672 ч (Согласно IEC 60068-2-11/EN 9227)
Передняя панель Закалённое стекло AG85, толщиной 3 мм
Микрофоны Два цифровых MEMS-микрофона
Громкоговоритель Мембрана специальной конструкции для обеспечения оптимального качества звука
Усилитель Встроенный усилитель класса D мощностью 2,5 Вт
Уровень звукового давления Максимум 95 дБ на расстоянии 0,5 м и 89 дБ на расстоянии 1 м
Дисплей Сенсорный TFT-дисплей диагональю 5 дюймов, разрешение 720 × 1280 пикселей, типовая яркость 680 кд/м²
Полоса пропускания аудиоканала До 20 кГц
Аудиокодеки Opus, G.722, G.711 A-law и G.711 μ-law
Видеофункции Поддерживаемые кодеки: H.264 (видеопоток SIP и ONVIF), Motion JPEG (видеопоток HTTP и ONVIF), RTSP
Спецификация ONVIF: профиль S
Средства защиты информации SIP через TLS, SRTP, IEEE 802.1X, передача MJPEG через HTTPS, HTTPS для доступа к веб-интерфейсу и интерфейсам устройства
Поддерживаемые протоколы IPv4, IPv6, TLS, TCP, UDP, HTTP (RFC 2617, RFC 3310), HTTPS (RFC 2818), RTP (RFC 3550), RTSP (RFC 2326), SIP через TLS, RTCP, DHCP, DHCPv6, DNSv4, DNSv6, mDNS, 802.1X EAP-TLS (RFC 5216), 802.1X EAP-MD5 (RFC 2284), SDP (RFC 2327, RFC 4566), SSDP, SIP (RFC 3261), SMTP, SNMPv2c, SNMPv3, SNTPv4 (RFC 5905, раздел 14), STUN (Classic STUN), декодирование DTMF (RFC 2976, RFC 2833, SIP Info), ICMPv6 (обнаружение маршрутизаторов), MQTT (ISO/IEC 20922)
Диапазон рабочих температур OD5 TD CM: От −25 до +55 °C. OD5 TD CM-B: От −25 до +50 °C
Диапазон температур хранения От −25 до +70 °C
Относительная влажность До 95 %, без образования конденсата
Интерфейсы подключения Разъём RJ45 для Ethernet и PoE (10/100 Мбит/с). Два порта USB 2.0 типа A для подключения внешних устройств 1)
Электропитание 2) PoE: IEEE 802.3af/802.3at, тип 1, класс 0
Потребляемая мощность В режиме ожидания: 3,1 Вт (без дополнительных устройств)
Максимальная: 12,8 Вт (при полной нагрузке с дополнительными устройствами)
Требования к кабелю Не ниже категории 5, экранированный кабель 3)
Соответствие стандартам и нормативным требованиям EN 61000-6-2, EN 61000-6-3, EN 55032, класс B, EN 55035, FCC Part 15, класс B, ICES-003, класс B, IEC 60068-2-12, EN 60529 (IP65), EN 62262 (IK08), EN 62368-1, IEC 62368-1 (схема CB), UL 62368-1 (сертификация Listed, E351589), IEC/UL 60950-22 (для наружной установки, защита от дождя)
Варианты настенного монтажа Комплект для скрытого монтажа в гипсокартон или панель XDX FB. Монтажная коробка для скрытого монтажа XDX FBS (требуется XDX FB). Комплект для накладного монтажа XDX SH
Габаритные размеры (В х Ш х Г) С комплектом для скрытого монтажа: 228 х 86 х 11 мм
С комплектом для накладного монтажа: 228 х 86 х 35 мм
Цвет OD5 TD CM: Серебристый
OD5 TD CM-B: Чёрный
Масса с упаковкой Около 600 г
Дополнительные принадлежности AFIL-USB (комплект индукционной петли), EB1E1A (модуль ввода-вывода USB), EB8E8A (модуль ввода-вывода USB), EB3E2A-AUD (модуль расширения), PA 25W POE-DC (инжектор питания PoE), IP Secure Connector (защитная коммутационная коробка), XDX FBDUR (заглушка для считывателей RFID)

1) USB-разъёмы предназначены исключительно для подключения устройств Commend. Не используйте их, например, для зарядки мобильных телефонов. При подключении отдельного USB-устройства с помощью удлинительного кабеля длина кабеля не должна превышать 5 м. Для USB-кабелей длиной от 1 м рекомендуется использовать ферритовый фильтр. Для соответствия требованиям UL 62368-1 (cULus) длина USB-кабеля не должна превышать 3,05 м. Все USB-разъёмы заявлены и проверены как порты PS1 в соответствии со стандартом EN/UL/IEC 62368-1.

2) Для питания устройства необходим коммутатор PoE или инжектор PoE, которые не входят в комплект поставки. Например, можно использовать IP Secure Connector.

3) Максимальная длина кабельной линии Cat. 5 в локальной сети LAN составляет 100 м, например от коммутатора до переговорного устройства.

Технические характеристики камеры

Датчик изображения Цветная CMOS-матрица RGB формата 1/3 дюйма
Объектив Диафрагма F2.4, фиксированная. Диагональный угол обзора: 130°. Горизонтальный угол обзора: 125°. Вертикальный угол обзора: 100°
Минимальная освещённость В чёрно-белом режиме: 1 лк. В цветном режиме: 1,5 лк
Разрешение (Ш × В) 1280 × 960 пикселей
Частота кадров До 30 кадров/с
Видеопотоки Одновременная передача до 6 видеопотоков H.264 по HTTP(S)/RTSP с индивидуальной настройкой разрешения или частоты кадров и до 6 видеопотоков MJPEG по HTTP(S) с индивидуальной настройкой разрешения или частоты кадров

Комплект поставки

  • Переговорное устройство.
  • Салфетка из микрофибры.
  • Отвёртка TX 08.
  • Документ с идентификационными данными устройства.
  • Информация о соответствии требованиям к открытому исходному коду.
  • Краткое руководство.

Системные требования

Сервер:

  • VirtuoSIS версии 5.0 или выше;
  • S3/S6 версии 7.1 или выше;
  • совместимый SIP-сервер;
  • работа без сервера.

Программное обеспечение для конфигурирования: Set-UP версии 1.5.3 или выше.

Модельный ряд Commend OD5 TD CM

OD5 TD CM OD5 TD CM-B
Наружное переговорное устройство высокого класса с серебристой передней панелью. Наружное переговорное устройство высокого класса с чёрной передней панелью.

Аксессуары для Commend OD5 TD CM

Модель Описание Изображение
XDX UNIR B Универсальный IP-считыватель в дизайне переговорных устройств OD10, со светодиодным индикатором, чёрный.
XDX UNIR Универсальный IP-считыватель в дизайне переговорных устройств OD10, со светодиодным индикатором, чёрный.
USB UNIR IP-считыватель Bluetooth® для устройств SymMX с подключением через USB.
AFIL USB Комплект расширения с индукционной аудиопетлёй для передачи аудиосигналов на слуховые аппараты. Предназначен для переговорных устройств с USB-портом.
EB1E1A Модуль расширения ввода-вывода с подключением через USB для переговорных устройств с USB-портом.
EB3E2A-AUD Модуль расширения ввода-вывода с аудиоинтерфейсом для переговорных устройств с USB-портом. Оптимизирован для монтажных комплектов серий WS и Concerto.
IP-CON IP-блок коммутации для безопасного соединения переговорного устройства с сетью и устройством открывания двери.
PA25WPOE-DC Инжектор PoE мощностью 25 Вт, входное напряжение 24–48 В переменного тока. Оптимизирован для монтажных комплектов серий WS и Concerto.
RJ45-MONT Адаптер Ethernet для крепления жёсткого соединительного кабеля в монтажном комплекте. Длина — 0,3 м.
EB8E8A Модуль расширения ввода-вывода для переговорных модулей с USB-портом, предназначенный для установки на DIN-рейку.
XDX FB Монтажный комплект для установки переговорных устройств серий ID5, OD1 и OD5 в полые стены и для скрытого монтажа.   
XDX SH Монтажный комплект из листовой стали с порошковым покрытием для накладного монтажа переговорных устройств серий ID5, OD1 и OD5.
XDX FBS Монтажный комплект для установки переговорных устройств серий ID5, OD1 и OD5 на кирпичные стены. Для завершения монтажа требуется комплект для скрытого монтажа XDX FB.
XDX SHE Удлинённый комплект из листовой стали с порошковым покрытием для накладного монтажа переговорных устройств серий ID5, OD1 и OD5.
XDX SHMM Монтажный комплект из листовой стали с порошковым покрытием для установки переговорных устройств серий ID5, OD1 и OD5 на дверную раму. Для завершения монтажа дополнительно требуется комплект для накладного монтажа XDX SH или XDX SHE.
XDX FBDUR Заглушка для установки RFID-считывателя системы контроля доступа в переговорные устройства серий ID5, OD1 и OD5.

Инструкция по эксплуатации Commend OD5 TD CM

Вы можете запросить необходимые сертификаты, документацию, инструкцию и руководство по эксплуатации к « Commend OD5 TD CM» с помощью специальной формы.

Вы можете купить Commend OD5 TD CM в Москве по выгодной цене в компании «МИРКИП 2017», оставив заявку на сайте, по телефону +7 (495) 504 15 91 или по электронной почте . Стоимость Commend OD5 TD CM может измениться в зависимости от внешнеполитической обстановки и курсов валют. Доставляем приборы транспортными компаниями по России и СНГ (Беларусь, Казахстан и др.)